Ergebnis 1 bis 5 von 5

Thema: Völker ohne neue Brut

  1. #1

    Registriert seit
    01.06.2009
    Beiträge
    2
    Danke Thanks Given 
    0
    Danke Thanks Received 
    0
    Thanked in
    Bedankt : 0
    Tops
    Erhalten: 0
    Vergeben: 0

    Völker ohne neue Brut

    Hallo zusammen!

    Vor 2 Wochen habe ich bei der Durchsicht meiner Völker, in 2 Völkern (Carnica, Zander, 2 Zargig) ca 10 Weisselzellen in jeder Beute gefunden. Ich habe mich daraufhin entschlossen die Schwärme vorwegzunehmen. Die überschüssigen Weisselzellen habe ich entfernt und 2 Beuten mit Honig- und Bruträhmchen + Weisselzelle bestückt, diese vorher abgefegt. Die alten Völker versetzt, damit die Flugbienen die neuen Völker bilden.

    Soweit so gut und niemandem unbekannt, denke ich.

    Jetzt komme ich eben von den Bienen zurück und habe in den alten Völkern nicht eine neue Larve o.ä. gefunden, in beiden. Das kann ich irgendwie nicht ganz nachvollziehen. In den neuen waren auch noch keine zu sehen, aber vielleicht kann ich da einfach noch nichts sehen (liegt dann eher an den Augen). Allerdings tragen alle Völker fleissig Pollen ein.

    Hat da jemand eine Idee, Tip?

    Danke!


    Hinweis: da die gleiche Frage in einem anderen Forum gestellt wurde, ist dieser Thread hier geschlossen.

  2. #2
    cornelius
    Gast

    Re: Völker ohne neue Brut

    Catwaz, wie lange imkerst Du? Geduld, Geduld ist eine der Tugenden in der Imkerei. Die neue Queen braucht ihre Zeit um in Eiablage zu gehen!

    Wenn in 10 Tagen immer noch keine Brut zu finden ist kommt eine Weiselprobe in Betracht. Die Bienenvölker regeln fast alles ohne menschliches Zutun!

    LG
    Cornelius

  3. #3

    Registriert seit
    01.06.2009
    Beiträge
    2
    Danke Thanks Given 
    0
    Danke Thanks Received 
    0
    Thanked in
    Bedankt : 0
    Tops
    Erhalten: 0
    Vergeben: 0

    Re: Völker ohne neue Brut

    Hallo cornelius,

    danke für die rasche Antwort. Ich imkere schon ein paar Jahre, Du liesst gerne schnell, gell? Ich spreche von den alten Völkern, nicht von den Ablegern. Ich habe es noch nie erlebt, dass mitten im Jahr keine Brut vorhanden war.

    Allerdings, habe ich einen netten kleinen Hinweis heute Abend eingefangen, der andere dürfte wohl dovon sein. - Vermute die Völker sind beide geschwärmt, trotz vorheriger Kontrolle. C'est la vie..

    Catwaz

  4. #4
    Avatar von Marcel
    Registriert seit
    05.02.2009
    Ort
    Ried im Innkreis (OÖ)
    Beiträge
    1.778
    Imker seit
    2001
    Wanderimker
    Austria
    Rähmchenmaß
    Langstroth
    Danke Thanks Given 
    79
    Danke Thanks Received 
    447
    Thanked in
    Bedankt : 211
    Tops
    Erhalten: 217
    Vergeben: 27

    Re: Völker ohne neue Brut

    Guten Abend!

    Hatte vor 2 Jahren auch einmal ein Volk, das mitten im Juni Weißllos war.
    Einfach in Ruhe lassen und ca in einer woche bis 10 Tagen nochmals nachschau halten.

    Dann sollte wieder Offene Brut da sein.

    lg

  5. #5
    Administrator Avatar von Josef Fleischhacker
    Registriert seit
    18.01.2007
    Ort
    3710 Fahndorf 86
    Alter
    70
    Beiträge
    37.206
    Imker seit
    1976
    Heimstand
    JA
    Wanderimker
    Ja
    Rähmchenmaß
    ÖBW
    Danke Thanks Given 
    5.490
    Danke Thanks Received 
    7.999
    Thanked in
    Bedankt : 5.116
    Tops
    Erhalten: 3.856
    Vergeben: 2.404

    Re: Völker ohne neue Brut

    Sehr merkwürdig Catwaz, auch wenn beide geschwärmt sind, musste es in den alten Völkern doch irgendwelche Hinweise darüber geben. Aber passiert ist passiert und nun heißt es die Völker zu retten. Als erstes und unverzüglich Weiselproben machen und wenn positiv in die nun vermutlich doch eher schwachen Völker bereits begattete Königinnen einweiseln.

    Die Betriebsweise mit Schwarm verhindern mittels Brutwaben entnehmen solltest nun doch überdenken.

    Josef

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. AS-Behandlung Abstand zur Brut
    Von boloka im Forum Arbeiten im August
    Antworten: 11
    Letzter Beitrag: 10.08.2011, 18:45
  2. Melizitose und Rückgang Brut
    Von Orlem im Forum Arbeiten im Juli
    Antworten: 10
    Letzter Beitrag: 03.07.2011, 17:14
  3. Ableger, keine Brut aber 2 bestiftete Spielnäpfchen
    Von himbeertom im Forum Arbeiten im Juni
    Antworten: 1
    Letzter Beitrag: 16.06.2011, 21:20
  4. Trotz Fütterung keine (kaum) Brut vorhanden
    Von jorentruf im Forum Arbeiten im September
    Antworten: 5
    Letzter Beitrag: 13.09.2008, 17:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.